Switch Gerenciável TP-Link Gigabit 24 Portas 4 Slots SFP - TL-SG3428 PPB

Em estoque

Código: SPGAC-7053-33519

Preço

De: R$ 1.821,96 por:

R$ 1.329,90

12x de R$ 132,99 no cartão

Descrição do produto

Switch Gerenciável TP-Link Gigabit 24 Portas 4 Slots SFP - TL-SG3428 PPB O Switch Gerenciável Gigabit TP-Link TL-SG3428 é a solução ideal para quem busca conectividade de alta performance, flexibilidade e controle total da sua rede com tecnologia de ponta. Projetado para ambientes corporativos, escritórios modernos e redes empresariais escaláveis, este switch combina recursos avançados com uma interface de gerenciamento inteligente e fácil de usar, perfeito para equipes de TI e gestores que valorizam eficiência e confiabilidade. Com 24 portas Gigabit RJ45 e 4 slots SFP Gigabit, o TL-SG3428 oferece conexões rápidas e estáveis para servidores, estações de trabalho e dispositivos de rede, reduzindo gargalos e garantindo desempenho superior mesmo em operações intensas. Cada porta é otimizada para suportar tráfego de dados elevado sem comprometer a velocidade, permitindo que sua infraestrutura opere com máxima eficiência desde o primeiro dia.Especificações Técnicas Interface24× Portas RJ45 de 10/100/1000 Mbps (Negociação Automática/MDI Automático/MDIX)4× Slots SFP Gigabit1× Porta de Console RJ451× Porta de Console Micro-USB HardwareQuantidade de Ventoinhas: Sem VentoinhaFonte de Alimentação: 100-240 V AC~50/60 HzDimensões (L X C X A): 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)Montagem: Instalável em RackConsumo máximo de energia: 19.9 W (220 V/50 Hz)Dissipação de calor máxima: 67.73 BTU/h (220 V/50 Hz) DesempenhoCapacidade de Comutação: 56 GbpsTaxa de Encaminhamento de Pacotes: 41.66 MppsTabela de Endereços MAC: 16KMemória de Buffer de Pacote: 12 MbitJumbo Frame: 9 KB QoS8 filas de prioridadePrioridade 802.1p CoS/DSCPAgendamento de filas- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRRControle de Largura de Banda- Limite de classificação com base na porta/fluxoDesempenho mais suaveAção para fluxos- Espelhar (para a interface suportada)- Redirecionar (para a interface suportadal)- Limite de velocidade- Comentário de QoS Características L316 interfaces IPv4/IPv6Roteamento estático- 48 rotas estáticasARP estático316 entradas ARPProxy ARPARP gratuitoServidor DHCPDHCP RelayDHCP L2 Relay Características L2 e L2+Agregação de links- Agregação de links estáticos- LACP 802.3ad- Até 8 grupos de agregação e até 8 portas por grupoProtocolo Spanning Tree- 802.1d STP- 802.1w RSTP- 802.1s MSTP- Segurança do STP: TC Protect, Filtro BPDU, BPDU Protect, Root Protect, Loop ProtectDetecção de Loopback- Baseado na porta- VLAN basedControle de fluxo- Controle de Fluxo 802.3x- Prevenção de bloqueios HOLEspelhamento- Espelhamento de portas- Espelhamento de CPU- Um para um- Muitos para um- Transmissão/Recepção/Ambos L2 MulticastSuporta 511 grupos IGMP (IPv4, IPv6)IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP AuthenticationIGMP AuthenticationMVRMLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Configuração de grupos estáticos- Multicast IP limitadoFiltragem Multicast: 256 perfis e 16 entradas por perfil Características AvançadasSuporte ao Controlador de Hardware Omada (OC200/OC300), Controlador de Software, Controlador baseado na NuvemDescoberta automática de dispositivosConfiguração em massaAtualização de firmware em massaMonitoramento de rede inteligenteAvisos de eventos anormaisConfiguração unificadaAgendamento da ReinicializaçãoZTP (Zero-Touch Provisioning)* VLANGrupo VLAN- Máximo de 4.000 Grupos de VLAN802.1q tagged VLANVLAN MAC: 12 entradasProtocolo VLAN: Modelo de protocolo 16, protocolo VLAN 16GVRPVLAN VPN (QinQ)- QinQ baseado na porta- QinQ seletivoVLAN de Voz Lista de Controle de AcessoACL baseada no tempoMAC ACL- MAC de origem- MAC de destino- ID da VLAN- Prioridade do usuário- Tipo EtherIP ACL- IP de origem- IP de destino- Fragmento- Protocolo IP- Marcação TCP- Porta TCP/UDP- DSCP/IP TOS- Prioridade do usuárioACL combinadoACL de conteúdo do pacoteIPv6 ACLPolítica- Espelhamento- Redirecionar- Limite de velocidade- Comentário de QoSO ACL aplica-se à porta/VLAN SegurançaLigação IP-MAC-Porta- DHCP Snooping- Inspeção ARP- Proteção de IPv4 de origemLigação IPv6-MAC-Porta- DHCPv6 Snooping- Detecção ND- Proteção de IPv6 de origemDoS DefendSegurança de porta estática/dinâmica- Até 64 endereços MAC por portaControle de Broadcast/Multicast/Unicast Storm- Modo de controle kbps/taxa/ppsControle de acesso baseado em IP/Porta/MAC802.1X- Autenticação baseada na porta- Autenticação baseada em MAC- Atribuição de VLAN- MAB- Guest VLAN- Suporte a autenticação e prestação de contas RadiusAAA (incluindo TACACS+)Isolamento de PortasGerenciamento seguro da web por meio de HTTPS com SSLv3/TLS 1.2Gerenciamento seguro de Interface de Linha de Comando (CLI) com SSHv1/SSHv2 IPv6 IPv6 Dual IPv4/IPv6Multicast Listener Discovery (MLD) SnoopingIPv6 ACLInterface IPv6Roteamento IPv6 estáticoNeighbor Discovery (ND) IPv6Descoberta da unidade de transmissão máxima (MTU) do caminhoVersão 6 do Internet Control Message Protocol (ICMP)TCPv6/UDPv6Aplicativos IPv6- Cliente DHCPv6- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTP GerenciamentoGUI baseada na WebInterface de linha de comando (CLI) por meio da porta do console, TelnetSNMP v1/v2c/v3- Trap/Inform- RMON (1, 2, 3, 9 grupos)• Modelo SDMCliente DHCP/BOOTP802.1ab LLDP/LLDP-MEDAuto-instalação DHCPImagem dupla, configuração duplaMonitoramento da CPUDiagnósticos de cabosEEERecuperação de senhaSNTPLog do sistema MIBsMIB II (RFC1213)Bridge MIB (RFC1493)P/Q-Bridge MIB (RFC2674)Radius Accounting Client MIB (RFC2620)Radius Authentication Client MIB (RFC2618)Remote Ping, Traceroute MIB (RFC2925)Support TP-Link private MIBsRMON MIB(RFC1757, rmon 1,2,3,9) Omada AppYes, throughOmada Cloud-Based Controller (TL-SG3428 v2 and above)OC300OC200Omada Software Controller Gerenciamento CentralizadoOmada Cloud-Based Controller (TL-SG3428 v2 and above)Omada Hardware Controller (OC300)Omada Hardware Controller (OC200)Omada Software Controller Acesso via nuvemYes, throughOmada Cloud-Based Controller (TL-SG3428 v2 and above)OC300OC200Omada Software Controller Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller (TL-SG3428 v2 and above). Recursos de GerenciamentoWeb-based GUICommand Line Interface (CLI) through console port, telnetSNMPv1/v2c/v3- Trap/Inform- RMON (1, 2, 3, 9 groups)SDM TemplateDHCP/BOOTP Client802.1ab LLDP/LLDP-MEDDHCP AutoInstallDual Image, Dual ConfigurationCPU MonitoringCable DiagnosticsEEEPassword RecoverySNTPSystem Log OutrosCertificação: CE, FCC, RoHS Requerimentos do SistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. AmbienteTemperatura de Operação: 0–45 ℃ (32–113 ℉);Temperatura de Armazenamento: -40–70 ℃ (-40–158 ℉)Umidade de Operação: 10–90% RH sem condesaçãoUmidade de Armazenamento: 5–90% RH sem condensação Conteúdo do Pacote Switch TL-SG3428Cabo de AlimentaçãoGuia de Instalação RápidaKit para Montagem em RackPés de Borracha

Especificações técnicas

SKU33519
ModeloTL-SG3428 PPB
EAN7898544554362
NCM85176234
Peso (KG)2.860000
Largura (cm)28
Altura (cm)54
Profundidade (cm)9
Garantia1 ano
Portas Ethernet WANNão possui
Padrão PoENão possui
Número Portas PoENão possui
Número Portas USB 2.0Não possui
Número Portas USB 3.0+Não possui
Velocidade Ethernet WANNão possui
Código Anatel170302003177