Switch Gerenciável TP-Link L2+ 16 Portas 10GE SFP+ Gigabit - TL-SX3016FSwitch Full Fiber com 10G UltrarrápidoConstrua e amplie sua rede ultrarrápida com o TP-Link TL-SX3016F, um switch totalmente gerenciado com 16 portas de fibra de 10G e capacidade de comutação de 320 Gbps. Ideal para redes de pequenas, médias e grandes empresas, o produto atende e supera as necessidades de redes corporativas de alta velocidade, confiáveis e seguras.Alto desempenho para redes de alto tráfegoA capacidade de comutação de 320 Gbps e a taxa de encaminhamento de até 238,08 Mpps permitem lidar com múltiplas conexões simultâneas com eficiência, reduzindo gargalos em aplicações que exigem alto tráfego. Essa combinação é especialmente interessante para ambientes corporativos, servidores, virtualização, backups e transferência de grandes arquivos.Confiabilidade para infraestrutura de redeProjetado para instalação em rack, o TP-Link SX3016F conta ainda com fonte de alimentação redundante, aumentando a confiabilidade da infraestrutura. Com 16 portas 10G SFP+, recursos avançados de gerenciamento e desempenho elevado, é uma escolha indicada para quem busca um switch 10 Gigabit gerenciável capaz de acompanhar a evolução de redes profissionais.Espuma de densidade 32DAssento com espuma 32D para proporcionar suporte firme e confortável durante jogos, trabalho ou estudos.Reclinação de 90° a 135°Ajuste o encosto conforme a atividade, desde uma posição mais ereta até uma configuração mais confortável para momentos de descanso.Apoio para os pés retrátilAbra quando quiser relaxar e recolha quando não estiver utilizando, mantendo o recurso integrado à cadeira sem ocupar espaço adicional no setup.Fonte de Alimentação Redundante Duas fontes de alimentação que são o backup uma da outra tornam o produto a escolha ideal para uma arquitetura de rede confiável.Recursos L3Diversos de recursos L2+ e L3 são suportados para ajudar a construir uma rede altamente escalável e robusta, fornecendo uma solução confiável e eficiente para empresas, campi e ISPs.QoS AvançadoO tráfego de voz e vídeo pode ser priorizado com base no endereço IP, endereço MAC, número da porta TCP, número da porta UDP e muito mais. Com QoS, os serviços de voz e vídeo permanecem transparentes, mesmo em situações de baixa largura de banda.Confira o vídeo:Especificações Técnicas: Interface 16 × 10GE SFP+ Slots 1 × porta de console RJ45 1 × porta de console micro-USB (Negociação Automática/MDI Automático/MDIX) Hardware Quantidade de Ventoinhas: 1 Fonte de Alimentação: 100-240 V CA ~ 50/60 Hz Dimensões (LXCXA): 17,3 × 8,7 × 1,7 pol. (440 × 220 × 44 mm) Montagem: Montável em Rack Consumo máximo de energia: 32,74 W (220 V / 50 Hz) Dissipação de calor máxima: 111,71 BTU/h (220 V / 50 Hz) Desempenho Memória de Buffer de Pacote: 24 Mbit Moldura Jumbo: 9 KB Capacidade de Comutação: 320 Gbps Taxa de Encaminhamento de Pacotes: 238,08 Mpps Tabela de Endereços MAC: 32 mil QoS 8 filas prioritárias Prioridade 802.1p CoS/DSCP Agendamento de filas SP (Prioridade Estrita) WRR (Round Robin Ponderado) SP+WRR Controle de largura de banda Limitação de classificação baseada em porta/fluxo Desempenho mais suave Ação para Fluxos Espelho (para interface suportada) Redirecionar (para a interface suportada) Taxa limite Observação de QoS Características L3 16 interfaces IPv4/IPv6 Roteamento Estático 48 rotas estáticas ARP Estático 128 entradas estáticas Proxy ARP ARP Gratuito Servidor DHCP DHCP Server DHCP Relay DHCP Interface Relay DHCP VLAN Relay DHCP L2 Relay Funciona com L2 e L2+ Link de agregação agregação de link estático 802.3ad LACP Até 8 grupos de agregação, contendo 8 portas por grupo Protocolo Spanning Tree 802.1d STP 802.1w RSTP 802.1s MSTP Segurança STP: TC Protect, BPDU Filter, Root Protect Detecção de loopback Baseado em porta Baseado em VLAN Controle de fluxo Controle de fluxo 802.3x Prevenção de bloqueio de HOL Espelhamento Espelhamento de portas Espelhamento de CPU Um a um Muitos-para-Um Tx/Rx/Ambos Multicast L2 Espionagem IGMP Espionagem IGMP v1/v2/v3 Saída Rápida Pesquisador de espionagem IGMP Autenticação IGMP Autenticação IGMP Espionagem MLD Espionagem MLD v1/v2 Saída Rápida Pesquisador de espionagem MLD Configuração de grupo estático Multicast IP limitado MVR Filtragem Multicast: 256 perfis e 16 entradas por perfil Características Avançadas Suporte ao controlador de hardware Omada (OC200/OC300), controlador de software, controlador baseado em nuvem Descoberta automática de dispositivos Configuração de Lote Atualização de firmware em lote Monitoramento de Rede Inteligente Avisos de eventos anormais Configuração unificada Agenda de reinicialização ZTP (Provisionamento Zero-Touch)* VLAN Grupo VLAN Máximo de 4 mil grupos VLAN VLAN com tag 802.1Q VLAN MAC: 30 entradas Protocolo VLAN: Modelo de Protocolo 16, Protocolo VLAN 16 VLAN Privada GVRP VLAN VPN (QinQ) QinQ baseado em porta QinQ seletivo VLAN de Voz Lista de Controle de Acesso ACL baseado em tempo MAC ACL MAC de origem MAC de destino ID da VLAN Prioridade do usuário Tipo Éter IP ACL P fonte IP de destino Fragmento Protocolo IP Bandeira TCP Porta TCP/UDP DSCP/IP TOS Prioridade do usuário ACL Combinado ACL de conteúdo de pacote ACL IPv6 Política Espelhamento Redirecionar Taxa limite Observação de QoS ACL se aplica à Porta/VLAN Segurança Ligação de porta IP-MAC 512 entradas Espionagem DHCP Inspeção ARP IPv4 Source Guard: 100 entradas Vinculação de porta IPv6-MAC 512 entradas Espionagem DHCPv6 Detecção de ND IPv6 Source Guard: 100 entradas Defesa DoS Segurança Portuária Estática/Dinâmica Até 64 endereços MAC por porta Controle de Tempestade de Transmissão/Multicast/Unicast kbps/modo de controle de proporção 802.1X Autenticação da base da porta Autenticação de base Mac Atribuição de VLAN MAB VLAN Convidada Suporte a autenticação e responsabilidade Radius AAA (incluindo TACACS+) Isolamento da Porta Gerenciamento seguro da web por meio de HTTPS com SSLv3/TLS 1.2 Gerenciamento de interface de linha de comando segura (CLI) com SSHv1/SSHv2 Controle de acesso baseado em IP/Porta/MAC IPv6 IPv6 Duplo IPv4/IPv6 Espionagem de Descoberta de Ouvinte Multicast (MLD) ACL IPv6 Interface IPv6 Roteamento IPv6 estático Descoberta de vizinhos IPv6 (ND) Descoberta da unidade de transmissão máxima do caminho (MTU) Internet Control Message Protocol (ICMP) versão 6 TCPv6/UDPv6 Aplicativos IPv6 Cliente DHCPv6 Ping6 Tracert6 Telnet (v6) Pv6 SNMP IPv6 SSH IPv6 SSL Http/Https IPv6 TFTP Gerenciamento GUI baseada na Web Interface de linha de comando (CLI) através da porta do console, telnet SNMP v1/v2c/v3 Armadilha/Informar RMON (1,2,3,9 grupos) Modelo SDM Cliente DHCP/BOOTP 802.1ab LLDP/LLDP-MED Instalação automática de DHCP Imagem Dupla, Configuração Dupla Monitoramento de CPU Diagnóstico de Cabos EEE Recuperação de senha SNTP Registro do sistema MIBs MIB II (RFC1213) MIB de Interface (RFC2233) MIB de Interface Ethernet (RFC1643) MIB de Bridge (RFC1493) MIB de P/Q-Bridge (RFC2674) MIB RMON (RFC2819) MIB RMON2 (RFC2021) MIB de Cliente de Contabilização Radius (RFC2620) MIB de Cliente de Autenticação Radius (RFC2618) MIB de Ping Remoto e Traceroute (RFC2925) Suporte a MIB Privada TP-Link Gerenciamento Seja dono do aplicativo: Sim. Requer o uso do OC300, OC200, Omada Cloud-Based Controller ou Omada Software Controller. Acesso via nuvem: Sim. Requer o uso do OC300, OC200, Omada Cloud-Based Controller ou Omada Software Controller. Provisionamento sem intervenção humana: Sim. Requer o uso do Controlador baseado em nuvem Omada. Gerenciamento Centralizado Controlador baseado em nuvem Omada Controlador de hardware Omada (OC300) Controlador de hardware Omada (OC200) Controlador de software Omada Recursos de Gerenciamento Interface gráfica do usuário (GUI) baseada na Web Interface de linha de comando (CLI) através da porta de console, telnet SNMP v1/v2c/v3 Trap/Inform RMON (grupos 1, 2, 3 e 9) Modelo SDM Cliente DHCP/BOOTP 802.1ab LLDP/LLDP-MED Instalação automática de DHCP Imagem dupla, configuração dupla Monitoramento de CPU Diagnóstico de cabos EEE Recuperação de senha SNTP Log do sistema Certificação CE, FCC, RoHS Requerimentos do Sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux Ambiente Temperatura de operação: 0–45 ℃ (32–113 ℉); Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉) Umidade de Operação: 10–90% RH sem condensação Umidade de armazenamento: 5–90% RH sem condensação Conteúdo da embalagem Chave TL-SX3016F 2 × cabos de alimentação Guia de instalação rápida Kit de montagem em rack Pés de borracha
Especificações técnicas
| SKU | 35857 |
| Modelo | TL-SX3016F |
| EAN | 1210002611718 |
| NCM | 85176234 |
| Peso (KG) | 4.430000 |
| Largura (cm) | 34 |
| Altura (cm) | 54 |
| Profundidade (cm) | 11 |
| Garantia | 1 ano |