Switch Gerenciável TP-Link L2+ 28 Portas 24 Portas PoE+ JetStream - TL-SG3428MP

Em estoque

Código: SPGAC-7047-34381

Preço

De: R$ 3.981,08 por:

R$ 2.905,90

12x de R$ 290,59 no cartão

Descrição do produto

Switch Gerenciável TP-Link L2+ 28 Portas 24 Portas PoE+ JetStream O switch TL-SG3428MP possui 24 portas 802.3af/at compatíveis com PoE+, o switch suporta até 384 W 384 W de potência total de energia PoE.* Projetado para usar um único cabo Ethernet para transmissão de dados e energia, oferece implementação flexível para dispositivos compatíveis com PoE, como como Access Points Wireless, câmeras IP e telefones IP, reduzindo os custos de infraestrutura para pequenas empresas. A plataforma Software Defined Networking (SDN) da Omada integra dispositivos de rede, incluindo access points, switches e gateways, fornecendo gerenciamento centralizado 100% em nuvem. O Omada cria uma rede altamente escalável, tudo controlado a partir de uma única interface. Conexões sem fio e com fio transparentes são fornecidas, sendo ideais para uso em hotéis, escolas, comércio, escritórios e muito mais.Especificações Técnicas Interface 24 × 10/100/1000 Mbps Portas RJ45Slots SFP de 4× Gigabit1 × porta de console RJ451 × porta de console micro-USB HardwareQuantidade de Ventoinhas: 2Trava de Segurança Física: √Fonte de Alimentação: 100-240 V AC~50/60 HzPortas PoE+ (RJ45): Padrão: 802.3at/af compliant; Portas PoE+: 24 portas, até 30 W por porta; Power Budget: 384 WPortas PoE (RJ45): Standard: 802.3at/af compliant; PoE+ Ports: 24 Ports, up to 30 W per port; Power Budget: 384 W*Dimensões (L X C X A): 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)Montagem: Montável em RackConsumo máximo de energia: 31,0 W (110 V/60 Hz) (sem PD conectado); 463,8 W (110 V/60 Hz) (com 384 W PD conectado)Dissipação de calor máxima: 105,78 BTU/h (110 V/60 Hz) (sem PD conectado); 1582,49 BTU/h (110 V/60 Hz) (com 384 W PD conectado) DesempenhoCapacidade de Comutação: 56 GbpsTaxa de Encaminhamento de Pacotes: 41.66 MppsTabela de Endereços MAC: 8KMemória de Buffer de Pacote: 4.1 MbitJumbo Frame: 9 KB QoS 8 filas prioritáriasPrioridade 802.1p CoS/DSCPAgendamento de filas- SP (Prioridade Estrita)- WRR (Round Robin Ponderado)- SP+WRRControle de largura de banda- Limitação de classificação baseada em porta/fluxoDesempenho mais suaveAção para Fluxos- Espelho (para interface suportada)- Redirecionar (para a interface suportada)- Taxa limite- Observação de QoS Características L3 16 interfaces IPv4/IPv6Roteamento Estático- 48 rotas estáticasARP Estático316 Entradas ARPProxy ARPARP GratuitoServidor DHCPRelé DHCPRelé DHCP L2 Características L2 e L2+ Link de agregação- Agregação de link estático- 802.3ad LACP- Até 8 grupos de agregação e até 8 portas por grupoProtocolo Spanning Tree- 802.1d STP- 802.1w RSTP- 802.1s MSTP- Segurança STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop ProtectDetecção de loopback- Baseado em porta- Baseado em VLANControle de fluxo- Controle de fluxo 802.3x- Prevenção de bloqueio de HOLEspelhamento- Espelhamento de portas- Espelhamento de CPU- Um a um- Muitos-para-Um- Tx/Rx/Ambos L2 MulticastSuporta grupos IGMP 511 (IPv4, IPv6)Espionagem IGMP- Espionagem IGMP v1/v2/v3- Saída Rápida- Pesquisador de espionagem IGMP- Autenticação IGMPAutenticação IGMPMVREspionagem MLD- Espionagem MLD v1/v2- Saída Rápida- Pesquisador de espionagem MLD- Configuração de grupo estático- Multicast IP limitadoFiltragem Multicast: 256 perfis e 16 entradas por perfil Características AvançadasSuporte ao controlador de hardware Omada (OC200/OC300), controlador de software, controlador baseado em nuvemDescoberta automática de dispositivosConfiguração de LoteAtualização de firmware em loteMonitoramento de Rede InteligenteAvisos de eventos anormaisConfiguração unificadaAgenda de reinicializaçãoZTP (Provisionamento Zero-Touch)* VLAN Grupo VLAN- Grupos VLAN máx. 4KVLAN etiquetada 802.1qMAC VLAN: 12 entradasProtocolo VLAN: Modelo de Protocolo 16, Protocolo VLAN 16GVRPVLAN VPN (QinQ)- QinQ baseado em porta- QinQ seletivoVLAN de voz Lista de Controle de Acesso ACL baseado em tempoMAC ACL- MAC de origem- MAC de destino- ID da VLAN- Prioridade do usuário- Tipo ÉterIP ACL-IP fonte- IP de destino- Fragmento- Protocolo IP- Bandeira TCP- Porta TCP/UDP- DSCP/IP TOS- Prioridade do usuárioACL CombinadoACL de conteúdo de pacoteACL IPv6Política- Espelhamento- Redirecionar- Taxa limite- Observação de QoSACL se aplica à Porta/VLAN Segurança Ligação de porta IP-MAC- Espionagem DHCP- Inspeção ARP- Proteção de fonte IPv4Vinculação de porta IPv6-MAC- Espionagem DHCPv6- Detecção de ND- Proteção de fonte IPv6Defesa DoSSegurança Portuária Estática/Dinâmica- Até 64 endereços MAC por portaControle de Tempestade de Transmissão/Multicast/Unicast- modo de controle kbps/ratio/ppsControle de acesso baseado em IP/Porta/MAC802.1X- Autenticação baseada em porta- Autenticação baseada em Mac- Atribuição de VLAN- MAB- VLAN Convidada- Suporte a autenticação e responsabilidade RadiusAAA (incluindo TACACS+)Isolamento da PortaGerenciamento seguro da web por meio de HTTPS com SSLv3/TLS 1.2Gerenciamento de interface de linha de comando segura (CLI) com SSHv1/SSHv2 IPv6 IPv6 Dual IPv4/IPv6Espionagem de Descoberta de Ouvinte Multicast (MLD)ACL IPv6Interface IPv6Roteamento IPv6 estáticoDescoberta de vizinhos IPv6 (ND)Descoberta da unidade de transmissão máxima do caminho (MTU)Internet Control Message Protocol (ICMP) versão 6TCPv6/UDPv6Aplicativos IPv6- Cliente DHCPv6- Ping6- Tracert6- Telnet (v6)-IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTP Gerenciamento GUI baseada na WebInterface de linha de comando (CLI) através da porta do console, telnetSNMPv1/v2c/v3- Armadilha/Informar- RMON (1, 2, 3, 9 grupos)Modelo SDMCliente DHCP/BOOTP802.1ab LLDP/LLDP-MEDInstalação automática de DHCPImagem Dupla, Configuração DuplaMonitoramento de CPUDiagnóstico de CabosEEERecuperação de senhaSNTPRegistro do sistema MIBs MIB II (RFC1213)Bridge MIB (RFC1493)P/Q-Bridge MIB (RFC2674)Radius Accounting Client MIB (RFC2620)Radius Authentication Client MIB (RFC2618)Remote Ping, Traceroute MIB (RFC2925)Support TP-Link private MIBsRMON MIB(RFC1757, rmon 1,2,3,9) Omada AppYes, throughOmada Cloud-Based Controller (Not Supported by TL-SG3428MP v3)OC300OC200Omada Software Controller Gerenciamento Centralizado Omada Cloud-Based Controller (Not Supported by TL-SG3428MP v3)Omada Hardware Controller (OC300)Omada Hardware Controller (OC200)Omada Software Controller Acesso via nuvemYes, throughOmada Cloud-Based Controller (Not Supported by TL-SG3428MP v3)OC300OC200Omada Software Controller Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller (Supported byTL-SG3428MP v1, v2, v4 and above, while is not supported by TL-SG3428MP v3) Recursos de Gerenciamento Web-based GUICommand Line Interface (CLI) through console port, telnetSNMPv1/v2c/v3- Trap/Inform- RMON (1, 2, 3, 9 groups)SDM TemplateDHCP/BOOTP Client802.1ab LLDP/LLDP-MEDDHCP AutoInstallDual Image, Dual ConfigurationCPU MonitoringCable DiagnosticsEEEPassword RecoverySNTPSystem Log OutrosCertificação: CE, FCC, RoHS Conteúdo do PacoteComutador TL-SG3428MPCabo de alimentaçãoGuia de Instalação RápidoKit de montagem em rackPés de borracha Requerimentos do Sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Ambiente Temperatura de operação: 0–45 ℃ (32–113 ℉);Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉)Umidade de Operação: 10–90% RH sem condensaçãoUmidade de armazenamento: 5–90% RH sem condensação

Especificações técnicas

SKU34381
ModeloSG3428MP
EAN7898544554386
NCM85176234
Peso (KG)6.180000
Largura (cm)53
Altura (cm)47
Profundidade (cm)10
Garantia1 ano
Portas Ethernet LAN28
Portas Ethernet WANNão possui
Número Portas PoE24
Número Portas USB 2.0Não possui
Número Portas USB 3.0+Não possui
Velocidade Ethernet WANNão possui
AntivírusNão
VPNNão
Código Anatel141372003177