Switch Gerenciável TP-Link L2+ Gigabit 48 Portas 4 Slots SFP+ 10GE - TL-SG3452X O Switch Gerenciável TP-Link TL-SG3452X foi desenvolvido para empresas que buscam uma infraestrutura de rede robusta, escalável e preparada para atender ambientes com grande volume de dispositivos conectados. Com 48 portas Gigabit RJ45 e 4 portas SFP+ de 10 Gbps, ele oferece alto desempenho para redes corporativas, escritórios, instituições de ensino, hotéis, provedores de internet e ambientes que exigem conexões rápidas, estáveis e gerenciamento avançado. Seu grande diferencial está na combinação entre alta capacidade de comutação e gerenciamento inteligente. As portas Gigabit garantem comunicação eficiente entre computadores, impressoras, servidores, câmeras IP e outros equipamentos de rede, enquanto os uplinks SFP+ de 10 Gigabits proporcionam conexões de altíssima velocidade. Integrado à plataforma Omada SDN, o TL-SG3452X permite gerenciamento centralizado via nuvem, facilitando a administração de toda a infraestrutura de rede a partir de uma única interface. Isso proporciona maior controle operacional, monitoramento em tempo real e implantação simplificada, tornando a gestão muito mais eficiente para equipes de TI e empresas em expansão.Especificações Técnicas Hardware Quantidade de ventiladores: Sem ventoinha Fonte de energia: 100-240 V CA ~ 50/60 Hz Dimensões (L x P x A): 17,3 × 8,7 × 1,7 pol. (440 × 220 × 44 mm) Montagem: Montável em rack Consumo máximo de energia: 32,72 W (110 V/60 Hz) Dissipação máxima de calor: 111,65 BTU/h (110 V/60 Hz) Interface 48 portas RJ45 de 10/100/1000 Mbps 4 slots SFP+ de 10G 1 porta de console RJ45 1 porta de console micro-USB Desempenho Capacidade de comutação: 176 Gbps Taxa de encaminhamento de pacotes: 130,9 Mpps Tabela de endereços MAC: 16 mil Memória de buffer de pacotes: 12 Mbit Moldura Jumbo: 9 KB Qualidade de serviço 8 filas prioritárias Prioridade CoS/DSCP 802.1p Agendamento de filas SP (Prioridade Estrita) WRR (Round Robin Ponderado) SP+WRR Controle de largura de banda Limitação de taxa baseada em porta/fluxo Desempenho mais estável Ações para fluxos Espelhamento (para interface compatível) Redirecionamento (para interface compatível) Limitação de taxa QoS Observação Funcionalidades L3 16 interfaces IPv4/IPv6 Roteamento estático 48 rotas estáticas ARP estático 128 entradas estáticas Proxy ARP ARP gratuito Servidor DHCP Relay DHCP Relay de interface DHCP Relay de VLAN DHCP Relay DHCP L2 Funcionalidades L2 e L2+ Agregação de links agregação de links estática LACP 802.3ad até 8 grupos de agregação, contendo 8 portas por grupo Spanning Tree Protocol STP 802.1d RSTP 802.1w MSTP 802.1s Segurança STP: TC Protect, Filtro BPDU, Root Protect Detecção de loopback baseada em porta baseada em VLAN Controle de fluxo Controle de fluxo 802.3x Prevenção de bloqueio HOL Espelhamento espelhamento de porta espelhamento de CPU Um para um Muitos para um Tx/Rx/Ambos Multicast L2 IGMP Snooping IGMP v1/v2/v3 Snooping Fast Leave IGMP Snooping Querier Autenticação IGMP Autenticação IGMP MLD Snooping MLD v1/v2 Snooping Fast Leave MLD Snooping Querier Configuração de Grupo Estático Multicast IP Limitado MVR Filtragem Multicast: 256 perfis e 16 entradas por perfil Recursos avançados Descoberta automática de dispositivos Configuração em lote Atualização de firmware em lote Monitoramento inteligente de rede Avisos de eventos anormais Configuração unificada Agendamento de reinicialização VLAN Grupo VLAN Máximo de 4 mil grupos VLAN VLAN com tag 802.1Q VLAN MAC: 30 entradas VLAN de protocolo: Modelo de protocolo 16, VLAN de protocolo 16 VLAN privada GVRP VPN VLAN (QinQ) QinQ baseado em porta QinQ seletivo VLAN de voz Lista de Controle de Acesso ACL baseada em tempo ACL MAC MAC de origem MAC de destino ID da VLAN Prioridade do usuário Tipo de Ethernet ACL IP IP de origem IP de destino Fragmento Protocolo IP Flag TCP Porta TCP/UDP DSCP/IP TOS Prioridade do usuário ACL combinada ACL de conteúdo de pacote ACL IPv6 Política Espelhamento Redirecionamento Limite de taxa QoS Observação ACL se aplica a porta/VLAN Segurança Vinculação IP-MAC-Porta 512 entradas DHCP Snooping Inspeção ARP Proteção de origem IPv4: 100 entradas Vinculação IPv6-MAC-Porta 512 entradas DHCPv6 Snooping Detecção de ND Proteção de origem IPv6: 100 entradas Defesa contra DoS Segurança de porta estática/dinâmica Até 64 endereços MAC por porta Controle de tempestades de broadcast/multicast/unicast modo de controle de kbps/taxa 802.1X Autenticação baseada em porta Autenticação baseada em MAC Atribuição de VLAN MAB VLAN de convidado Suporte a autenticação e responsabilização Radius AAA (incluindo TACACS+) Isolamento de porta Gerenciamento web seguro via HTTPS com SSLv3/TLS 1.2 Gerenciamento seguro via Interface de Linha de Comando (CLI) com SSHv1/SSHv2 Controle de acesso baseado em IP/Porta/MAC IPv6 IPv6 Dual IPv4/IPv6 Inspeção de ouvinte multicast (MLD) ACL IPv6 Interface IPv6 Roteamento IPv6 estático Descoberta de vizinhos IPv6 (ND) Descoberta de unidade máxima de transmissão (MTU) do caminho Protocolo de mensagens de controle da Internet (ICMP) versão 6 TCPv6/UDPv6 Aplicações IPv6 Cliente DHCPv6 Ping6 Tracert6 Telnet (v6) SNMP IPv6 SSH IPv6 SSL IPv6 HTTP/HTTPS TFTP IPv6 MIBs MIB II (RFC1213) MIB de Interface (RFC2233) MIB de Interface Ethernet (RFC1643) MIB de Bridge (RFC1493) MIB de P/Q-Bridge (RFC2674) MIB RMON (RFC2819) MIB RMON2 (RFC2021) MIB de Cliente de Contabilização Radius (RFC2620) MIB de Cliente de Autenticação Radius (RFC2618) MIB de Ping Remoto e Traceroute (RFC2925) Suporte a MIB privada da TP-Link Funcionalidades de gerenciamento Seja dono do aplicativo: Sim. Requer o uso do OC300, OC200, Omada Cloud-Based Controller ou Omada Software Controller. Gestão centralizada: Controlador baseado em nuvem Omada; Controlador de hardware Omada (OC300); Controlador de hardware Omada (OC200); Controlador de software Omada Acesso à nuvem: Sim. Requer o uso do OC300, OC200, Omada Cloud-Based Controller ou Omada Software Controller. Provisionamento sem intervenção humana: Sim. Requer o uso do Controlador baseado em nuvem Omada. Funcionalidades de gerenciamento Interface gráfica do usuário (GUI) baseada na Web Interface de linha de comando (CLI) através da porta de console, telnet SNMP v1/v2c/v3 - Trap/Inform - RMON (grupos 1, 2, 3 e 9) Modelo SDM Cliente DHCP/BOOTP 802.1ab LLDP/LLDP-MED Instalação automática de DHCP Imagem dupla, configuração dupla Monitoramento de CPU Diagnóstico de cabos EEE Recuperação de senha SNTP Log do sistema Certificação CE, FCC, RoHS Requisitos do sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux. Ambiente Temperatura de operação: 0–45 ℃ (32–113 ℉) Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉) Umidade de operação: 10–90% UR sem condensação Umidade de armazenamento: 5–90% UR sem condensação Conteúdo da embalagem Switch TL-SG3452X Cabo de alimentação Guia de instalação rápida Kit para montagem em rack Pés de borracha
Especificações técnicas
| SKU | 35854 |
| Modelo | TL-SG3452X |
| EAN | 1210002611633 |
| NCM | 85176234 |
| Peso (KG) | 4.630000 |
| Largura (cm) | 34 |
| Altura (cm) | 54 |
| Profundidade (cm) | 11 |
| Garantia | 1 ano |
| Portas Ethernet WAN | Não possui |
| Padrão PoE | Não possui |
| Número Portas PoE | Não possui |
| Número Portas USB 2.0 | Não possui |
| Número Portas USB 3.0+ | Não possui |
| Velocidade Ethernet WAN | Não possui |
| Antivírus | Não |
| Código Anatel | -- |