Switch SG2005P-PD TP-Link Smart 5 Portas Gigabit Porta PoE++ Entrada Portas PoE+ Saída O Switch TL-SG2005P-PD da TP-Link é a solução definitiva para expandir e otimizar sua rede com eficiência e confiabilidade. Projetado para ambientes desafiadores, este switch oferece uma combinação poderosa de tecnologia PoE, durabilidade robusta e recursos avançados de gerenciamento. Com a tecnologia PoE Passthrough padrão, o TL-SG2005P-PD dobra a distância de transmissão da fonte para o dispositivo de 100 m (328 pés) para 200 m (656 pés), mantendo velocidades gigabit. Ideal para câmeras de vigilância de longo alcance e pontos de acesso, este switch garante cobertura estendida sem comprometer o desempenho. Equipado com uma porta Gigabit PoE++ de entrada e quatro portas PoE+ de saída, o TL-SG2005P-PD suporta até 64 W / 44 W / 19 W / 6 W de orçamento de PoE, dependendo da fonte de alimentação (802.3bt Tipo 4, 802.3bt Tipo 3, 802.3at e 802.3af PoE, respectivamente). Essa flexibilidade assegura que todos os seus dispositivos recebam a energia necessária para operar eficientemente. O TL-SG2005P-PD é fácil de montar em parede ou poste utilizando os kits de montagem fornecidos, permitindo uma instalação rápida e adaptável às suas necessidades específicas. Seja qual for o cenário, este switch oferece a flexibilidade necessária para uma implementação eficiente. Além de sua robustez e alcance, o TL-SG2005P-PD inclui recursos de valor agregado como roteamento estático, lista de controle de acesso (ACL), QoS e VLAN, promovendo uma experiência de rede otimizada, segura e de alta qualidade. Escolha o Switch TL-SG2005P-PD da TP-Link e eleve sua rede a um novo patamar de desempenho e confiabilidade. Características Switch Smart 5 Portas Gigabit TP-Link Porta PoE++ Entrada Portas PoE+ Saída- Marca: TP-Link- Modelo: TL-SG2005P-PD Especificações Switch Smart 5 Portas Gigabit TL-SG2005P-PD TP-Link Hardware- Padrões e Protocolos: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x- Interface: 1x Porta RJ45 PoE de Entrada de 10/100/1000 Mbps (compatível com 802.3af/at/bt); 4x Portas RJ45 PoE de Saída de 10/100/1000 Mbps (compatível com PoE 802.3af/at)- Mídia de Rede: 10BASE-T: Cabo UTP categoria 3, 4, 5 (máximo 100m); 100BASE-TX/1000Base-T: Cabo UTP categoria 5, 5e ou superior (máximo 100m)- Fonte de Alimentação: Obter energia de uma fonte PoE 802.3af/at/bt- Consumo máximo de energia: 71.5 W (when powered by 802.3bt Type 4 (90 W))- Dissipação de calor máxima: 243,99 BTU/hr (quando alimentado por 802.3bt Tipo 4 (90 W))- Dimensões (LxCxA): 100 x 38.5 x 170 mm Portas PoE (RJ45)- Porta PoE de Entrada: Porta 5, Compatível com 802.3af/at/bt- Portas PoE de Saída: Portas 1-4, Compatível com PoE 802.3af/atOrçamento de Energia PoE:- 64 W quando alimentado por 802.3bt Tipo 4 (90 W)- 44 W quando alimentado por 802.3bt Tipo 3 (60 W)- 19 W quando alimentado por 802.3at- 6 W quando alimentado por 802.3af Desempenho- Capacidade de Comutação: 10 Gbps- Taxa de Encaminhamento de Pacotes: 7.44 Mpps- Tabela de Endereços MAC: 8k- Memória de Buffer de Pacote: 4.1 Mbit- Jumbo Frame: 9 KB QoS- Prioridade 802.1p CoS/DSCP- 8 filas de prioridade- Modo de Agendamento de Prioridade- SP (Prioridade Estrita)- WRR (Round Robin Ponderado)- Configuração de Peso da Fila- Controle de Banda- Limite de Taxa baseado em Porta/Fluxo- Desempenho Mais Suave- Controle de Tempestades- Múltiplos Modos de Controle (kbps/ratio)- Controle de Broadcast/Multicast/Unicast Desconhecido Características L2 e L2+- 32 Interfaces IP- Suporte para Interface IPv4/IPv6- Roteamento Estático- 32 Rotas Estáticas IPv4/IPv6- Servidor DHCP- Re-transmissão DHCP- Re-transmissão de Interface DHCP- Re-transmissão de VLAN DHCP- Re-transmissão DHCP L2- ARP Estático- ARP Proxy- ARP Gratuíto- Agregação de Links- Agregação de Links Estáticos- LACP 802.3ad- Até 8 grupos de agregação e até 8 portas por grupo- Protocolo de Árvore de Abrangência (Spanning Tree Protocol, STP)- STP 802.1D- RSTP 802.1w- MSTP 802.1s- Segurança STP: Proteção TC, Filtro/Proteção BPDU, Proteção de Raiz- Detecção de Loopback- Controle de Fluxo- Controle de Fluxo 802.3x- Espelhamento- Espelhamento de Porta- Espelhamento de CPU- Um-para-Um- Muitos-para-Um- Baseado em Fluxo- Ingresso/Egresso/Ambos- Protocolo de Detecção de Link de Dispositivo (Device Link Detect Protocol, DLDP)- LLDP/LLDP-MED 802.1ab L2 Multicast- 511 grupos multicast compartilhados IPv4, IPv6- IGMP Snooping- IGMP v1/v2/v3 Snooping- Saída Rápida (Fast Leave)- IGMP Snooping Querier- Configuração de Grupo Estático- Registro de VLAN Multicast (MVR)- Filtragem Multicast- MLD Snooping- MLD v1/v2 Snooping- Saída Rápida (Fast Leave)- MLD Snooping Querier- Configuração de Grupo Estático- Multicast IP Limitado (256 perfis e 16 entradas por perfil) Características Avançadas- Descoberta Automática de Dispositivos- Configuração em Lote- Atualização em Lote de Firmware- Monitoramento Inteligente de Rede- Alertas de Eventos Anormais- Configuração Unificada- Agendamento de Reinicialização Suporte IPv6- IPv6 com Dual Stack IPv4/IPv6- Snooping de Descoberta de Ouvinte Multicast (MLD)- Descoberta de Vizinhos IPv6 (ND)- Descoberta do MTU Máximo de Caminho (Path MTU Discovery)- Protocolo de Mensagem de Controle da Internet (ICMP) versão 6- TCPv6/UDPv6- Aplicações IPv6- Cliente DHCPv6- Ping6- Tracert6- Telnet (v6)- SNMP IPv6- SSH IPv6- SSL IPv6- HTTP/HTTPS IPv6- TFTP IPv6 VLAN- Grupo de VLAN- Máximo de 4.000 Grupos de VLAN- VLAN com tag 802.1Q- VLAN baseada em MAC: 12 Entradas- VLAN de Protocolo- GVRP (Protocolo de Registro de VLAN Genérico)- VLAN de Voz Lista de Controle de Acesso- Suporte para até 230 entradas- Intervalo de Tempo (Time-Range)- Fatia de Tempo (Time Slice)- Intervalo de Tempo Semanal (Week Time-Range)- Intervalo de Tempo Absoluto (Absolute Time-Range)- Feriado (Holiday)- ACL Baseada em Tempo (Time-based ACL)- ACL Baseada em MAC (MAC ACL)- MAC de Origem- MAC de Destino- ID de VLAN- Prioridade do Usuário- Tipo de Éter (Ether Type)- ACL Baseada em IP (IP ACL)- IP de Origem- IP de Destino- Protocolo IP- Sinalizador TCP- Porta de Origem TCP/UDP- Porta de Destino TCP/UDP- DSCP/IP TOS- ACL IPv6- ACL Combinada (Combined ACL)- Operação de Regras (Rule Operation)- Permitir/Negar (Permit/Deny)- Ação de Política (Policy Action)- Espelhar (Mirror)- Limite de Taxa (Rate Limit)- Redirecionar (Redirect)- Remark de QoS (QoS Remark)- Associação de Regras de ACL (ACL Rules Binding)- Associação de Porta- Associação de VLAN- Ações para Fluxos (Actions for flows)- Espelhamento (para interface suportada)- Redirecionamento (para interface suportada)- Limite de Taxa- Remark de QoS Segurança- AAA (Autenticação, Autorização e Contabilidade)- 802.1X- Autenticação baseada em porta- Autenticação baseada em MAC (Host)- Métodos de Autenticação incluem PAP/EAP-MD5- MAB (MAC Authentication Bypass)- VLAN de Visitantes- Suporta autenticação e contabilidade Radius- IP/IPv6-MAC Binding- 512 Entradas de Associação- DHCP Snooping- DHCPv6 Snooping- Inspeção ARP- Detecção ND (Neighbor Discovery)- IP Source Guard- 253 Entradas- IP de Origem + MAC de Origem- IPv6 Source Guard- 183 Entradas- Endereço IPv6 de Origem + MAC de Origem- Defesa contra DoS (Denial of Service)- Segurança de Porta Estática/Dinâmica/Permanente- Até 64 endereços MAC por porta- Controle de Tempestades de Broadcast/Multicast/Unicast- Modo de controle de kbps/ratio- Isolamento de Porta- Gerenciamento web seguro via HTTPS com SSLv3/TLS 1.2- Interface de Linha de Comando (CLI) segura com SSHv1/SSHv2- Controle de Acesso baseado em IP/Porta/MAC MIBs- MIB II (RFC1213)- MIB de Ponte (Bridge MIB, RFC1493)- MIB de P/Q-Bridge (P/Q-Bridge MIB, RFC2674)- MIB de Cliente de Contabilidade Radius (Radius Accounting Client MIB, RFC2620)- MIB de Cliente de Autenticação Radius (Radius Authentication Client MIB, RFC2618)- MIB de Ping Remoto, Traceroute (Remote Ping, Traceroute MIB, RFC2925)- Suporte para MIBs Privados da TP-Link- MIB RMON (RFC1757, rmon 1, 2, 3, 9) Gerenciamento- Omada App: Controlador Baseado na Nuvem Omada; Controlador de Hardware Omada; Controlador de Software Omada- Gerenciamento Centralizado: Controlador Baseado na Nuvem Omada; Controlador de Hardware Omada; Controlador de Software Omada- Acesso via nuvem: Controlador Baseado na Nuvem Omada; Controlador de Hardware Omada; Controlador de Software Omada- Zero-Touch Provisioning: Sim. Requer o uso do Controlador Baseado na Nuvem Omada Recursos de Gerenciamento- Interface Gráfica Baseada na Web (Web-based GUI)- Interface de Linha de Comando (CLI) através de telnet- SNMPv1/v2c/v3- SNMP Trap/Inform- RMON (grupos 1, 2, 3, 9)- Modelo SDM- Cliente DHCP/BOOTP- Imagem e Configuração Dupla- Monitoramento da CPU- Diagnóstico de Cabo- EEE (Ethernet Energy Efficient)- SNTP (Simple Network Time Protocol)- Registro do Sistema (System Log) Requerimentos do Sistema - Microsoft Windows 98SE, NT, 2000, XP, Vista ou Windows 7/8/10/11, MAC OS, NetWare, UNIX ou Linux. Número de homologação da Anatel- Certificação- CE, FCC, RoHS Ambiente- Temperatura de Operação: -40 a 60 °C - Temperatura de Armazenamento: -40 a 70 °C - Umidade de Operação: 10-90% RH (sem condensação)- Umidade de Armazenamento: 5-90% RH (sem condensação) Conteúdo da embalagem - SG2005P-PD- Kits de Montagem- Guia de Instalação
Especificações técnicas
| SKU | 27717 |
| Modelo | TL-SG2005P-PD |
| EAN | 4897098689486 |
| NCM | 85176234 |
| Peso (KG) | 0.510000 |
| Largura (cm) | 8 |
| Altura (cm) | 22 |
| Profundidade (cm) | 21 |
| Garantia | 1 ano |
| Gerenciável | Não gerenciável |
| Número de Usuários | Padrão |
| Portas Ethernet LAN | 1 |
| Portas Ethernet WAN | Não possui |
| Portas SFP | Não possui |
| Portas PoE | Sim |
| Número Portas PoE | 5 |
| Número Portas USB 2.0 | Não possui |
| Número Portas USB 3.0+ | Não possui |
| Velocidade Ethernet LAN | Até 1 Gigabit |
| Velocidade Ethernet WAN | Não possui |
| Antivírus | Não |
| Uplink | Não |
| VPN | Não |
| Código Anatel | 06321-24-03177 |