Switch Inteligente Gigabit JetStream TP-Link 16 Portas C/ 2 Slots SFP - TL-SG2218 O Switch TP-Link TL-SG2218 é uma solução avançada que oferece 16 portas gigabit RJ45 e 2 slots SFP gigabit, proporcionando conexões de alta velocidade para sua rede. O Switch é integrado ao Omada SDN, o que oferece recursos avançados, como provisionamento Zero-Touch (ZTP), gerenciamento centralizado em nuvem e monitoramento inteligente. Você pode acessar e gerenciar facilmente o switch por meio da nuvem e do aplicativo Omada, garantindo uma experiência de gerenciamento conveniente e simplificada. Com recursos como roteamento estático, o Switch Inteligente ajuda a direcionar o tráfego interno para um uso mais eficiente dos recursos de rede, otimizando o desempenho e a qualidade da sua conexão. Características Switch Gerenciável TP-Link 16 Portas Gigabit C/2 Portas SFP- Marca: TP-Link - Modelo: TL-SG2218 Especificações Switch Inteligente Gigabit JetStream TP-Link Hardware- Interface: 16× Portas RJ45 10/100/1000 Mbps; 2× Slots Gigabit SFP- Fonte de Alimentação: 100-240 V AC~50/60 Hz- Montagem: Montável em Rack- Consumo máximo de energia: 12.3 W (220 V/50 Hz)- Dissipação de calor máxima: 41.97 BTU/hr- Dimensões (L X C X A): 440 × 180 × 44 mm (17.3 × 7.1 × 1.7 in) Desempenho- Capacidade de Comutação: 36 Gbps- Taxa de Encaminhamento de Pacotes: 26.8 Mpps- Tabela de Endereços MAC: 8K- Jumbo Frame: 9 KB SoftwareQoS- 8 filas prioritárias- Prioridade 802.1p CoS/DSCP- Agendamento de filas- SP (Prioridade Estrita)- WRR (Round Robin Ponderado)- SP+WRR- Controle de largura de banda- Limitação de classificação baseada em porta/fluxo- Desempenho mais suave- Ação para Fluxos- Espelhamento (para interface suportada)- Redirecionamento (para a interface suportada)- Taxa limite- Observação de QoS Características L2 e L2+Link de agregação- Agregação de link estático- 802.3ad LACP- Até 8 grupos de agregação e até 8 portas por grupoProtocolo Spanning Tree- 802.1d STP- 802.1w RSTP- 802.1s MSTP- Segurança STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop ProtectDetecção de loopback- Baseado em porta- Baseado em VLANControle de fluxo- Controle de fluxo 802.3x- Prevenção de bloqueio de HOLEspelhamento- Espelhamento de portas- Espelhamento de CPU- Um a um- Muitos-para-Um- Tx/Rx/Ambos L2 Multicast- Suporta 511 (IPv4, IPv6) grupos IGMP- IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP Authentication- IGMP Authentication- MVR- MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config- Limited IP Multicast- Multicast Filtering: 256 perfis and 16 entradas por perfil VLAN- VLAN Group- Max 4K VLAN Groups- 802.1q Tagged VLAN- MAC VLAN: 12 Entries- Protocol VLAN: Protocol Template 16, Protocol VLAN 16- GVRP- VLAN VPN (QinQ)- Port-Based QinQ- Selective QinQ- Voice VLAN Lista de Controle de Acesso- Time-based ACL- MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type- IP ACL- Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority- Combined ACL- Packet Content ACL- IPv6 ACL- Policy- Mirroring- Redirect- Rate Limit- QoS Remark- ACL apply to Port/VLAN Segurança- IP-MAC-Port Binding- DHCP Snooping- ARP Inspection- IPv4 Source Guard- IPv6-MAC-Port Binding- DHCPv6 Snooping- ND Detection- IPv6 Source Guard- DoS Defend- Static/Dynamic Port Security- Up to 64 MAC addresses per port- Broadcast/Multicast/Unicast Storm Control- kbps/ratio/pps control mode- IP/Port/MAC based access control- 802.1X- Port based authentication- Mac based authentication- VLAN Assignment- MAB- Guest VLAN- Support Radius authentication and accountability- AAA (including TACACS+)- Port Isolation- Secure web management through HTTPS with SSLv3/TLS 1.2- Secure Command Line Interface (CLI) management with SSHv1/SSHv2 IPv6- IPv6 Dual IPv4/IPv6- Multicast Listener Discovery (MLD) Snooping- IPv6 ACL- IPv6 Interface- Static IPv6 Routing- IPv6 neighbor discovery (ND)- Path maximum transmission unit (MTU) discovery- Internet Control Message Protocol (ICMP) version 6- TCPv6/UDPv6- IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet (v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTP Características L3- 16 IPv4/IPv6 Interfaces- Static Routing- 48 static routes- Static ARP- 316 ARP Entries- Proxy ARP- Gratuitous ARP- DHCP Server- DHCP Relay- DHCP L2 Relay Características Avançadas- Descoberta automática de dispositivos- Configuração em Lote- Atualização de firmware em lote- Monitoramento de Rede Inteligente- Avisos de eventos anormais- Configuração unificada- Agenda de reinicialização MIBs- MIB II (RFC1213)- Bridge MIB (RFC1493)- P/Q-Bridge MIB (RFC2674)- Radius Accounting Client MIB (RFC2620)- Radius Authentication Client MIB (RFC2618)- Remote Ping, Traceroute MIB (RFC2925)- Support TP-Link private MIBs- RMON MIB(RFC1757, rmon 1,2,3,9) Omada App- Sim. Necessita do uso do OC300, OC200, Omada Cloud-Based Controller, ou Omada Software Controller. Gerenciamento Centralizado- Omada Cloud-Based Controller- Omada Hardware Controller (OC300)- Omada Hardware Controller (OC200)- Omada Software Controller Acesso via nuvem- Sim. Necessita do uso do OC300, OC200, Omada Cloud-Based Controller, ou Omada Software Controller. Zero-Touch Provisioning- Sim. Necessita do uso do Omada Cloud-Based Controller. Recursos de Gerenciamento- Web-based GUI- Command Line Interface (CLI) through telnet- SNMPv1/v2c/v3- SNMP Trap/Inform- RMON (1,2,3,9 groups)- SDM Template- DHCP/BOOTP Client- Dual Image, Dual Configuration- CPU Monitoring- Cable Diagnostics- EEE- SNTP- System Log Certificação- CE, FCC, RoHS Requerimentos do Sistema- Microsoft Windows 98SE, NT, 2000, XP, Vista ou Windows 7/8/10/11, MAC OS, NetWare, UNIX ou Linux. Ambiente- Temperatura de operação: 0–40 ℃ (32–104 ℉);- Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉)- Umidade de Operação: 10–90% RH sem condensação- Umidade de armazenamento: 5–90% RH sem condensação Conteúdo da embalagem- Comutador TL-SG2218- Cabo de alimentação- Guia de Instalação Rápido- Kit de montagem em rack- Pés de borracha
Especificações técnicas
| SKU | 24750 |
| Modelo | TL-SG2218 |
| EAN | 6935364006419 |
| NCM | 85176234 |
| Peso (KG) | 2.510000 |
| Largura (cm) | 26 |
| Altura (cm) | 9 |
| Profundidade (cm) | 54 |
| Garantia | 1 ano |
| Portas Ethernet WAN | Não possui |
| Padrão PoE | Não possui |
| Número Portas PoE | Padrão |
| Número Portas USB 2.0 | Não possui |
| Número Portas USB 3.0+ | Não possui |
| Velocidade Ethernet WAN | Não possui |