Switch TP-Link 16 Portas Gigabit JetStream 8 Portas POE+ Versão 1.0 - TL-SG2016P

Em estoque

Código: SPGAC-3801-26011

Preço

De: R$ 1.860,32 por:

R$ 1.357,90

12x de R$ 135,79 no cartão

Descrição do produto

Switch Smart Gigabit JetStream TP-Link 16 Portas C/ 8 Portas POE+ - TL-SG2016P O Switch Smart Gigabit JetStream oferece uma robusta capacidade de Budget PoE de 120 W, com 8 portas PoE+ compatíveis com os padrões 802.3at/af, proporcionando uma fonte total de alimentação de 120 W. Com 8 portas Gigabit PoE+ e 8 portas Gigabit Não-PoE, o switch proporciona conexões de alta velocidade para uma ampla gama de dispositivos. Sua integração ao Omada SDN oferece Zero-Touch Provisioning, gerenciamento centralizado em nuvem e monitoramento inteligente. Você pode gerenciar sua rede de qualquer lugar e a qualquer hora através do Aplicativo Omada, utilizando uma controladora OC200 ou OC300, ou um PC Servidor, sem custos adicionais de licenciamento para o software Omada. O switch também apresenta estratégias de segurança robustas, incluindo vinculação IP-MAC-Porta, ACL, Segurança de porta, Defesa DoS, Storm Control, DHCP Snooping, 802.1X, Autenticação Radius, entre outras. Características Switch 16 Portas TP-Link Gigabit JetStream 8 Portas POE+- Marca: TP-Link- Modelo: TL-SG2016P Especificações Switch Smart Gigabit JetStream TL-SG2016P TP-Link Padrões e Protocolos- IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interface- 16× Portas RJ45 10/100/1000 Mbps (Portas 1–8 Suportam 802.3at/af PoE+)- Auto-Negociação/Auto MDI/MDIX Mídia de Rede- 10BASE-T: UTP categoria 3, 4, 5 cabo (máximo 100m)- 100BASE-TX/1000Base-T: UTP categoria 5, 5e ou superior cabo (máximo 100m) Fonte de Alimentação- Adaptador de Energia Externo (Saída: 53.5 VDC/ 2.43 A) Portas PoE (RJ45)- Padrão: compatível com 802.3af/at- Portas PoE: 8 Portas- Budget de Energia: 120 W* Dimensões (L X C X A)- 11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm) Montagem- Desktop/Wall-Mounting Consumo máximo de energia- 146,5 W (110 V/60 Hz) (com 120 W de PD conectado) Dissipação de calor máxima- 499.98 BTU/hr (110 V/60 Hz) (com 120 W de PD conectado) Desempenho- Largura de Banda / Backplane: 16 Gbps- Tabela de Endereços MAC: 8k- Memória de Buffer de Pacote: 4.1 Mbit- Jumbo Frame: 9 KB QoS- 802.1p CoS/DSCP priority- 8 priority queues- Priority Schedule Mode- SP (Strict Priority)- WRR (Weighted Round Robin)- Queue Weight Config- Bandwidth Control- Port/Flow-based Rating Limit- Smoother Performance- Storm Control- Multiple Control Modes(kbps/ratio)- Broadcast/Multicast/Unknown-Unicast Control Características L2 e L2+- Encaminhamento de DHCP- Encaminhamento de VLAN DHCP- Encaminhamento L2 de DHCP- Agregação de link- Agregação de link estático- LACP 802.3ad- Até 8 grupos de agregação e até 8 portas por grupo- Protocolo Spanning Tree- STP 802.1D- RSTP 802.1w- MSTP 802.1s- Segurança STP: Proteção TC, Filtragem/Proteção BPDU, Proteção Root- Detecção de loopback- Controle de fluxo- Controle de Fluxo 802.3x- Espelhamento- Espelhamento de porta- Espelhamento de CPU- Um-para-um- Muitos-para-um- Baseado em fluxo- Ingresso/Egresso/Ambos- Protocolo de Detecção de Link de Dispositivo (DLDP)- LLDP/ LLDP-MED 802.1ab L2 Multicast- 511 grupos multicast compartilhados IPv4, IPv6- IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- Configuração de Grupo Estático- Registro de VLAN Multicast (MVR)- Filtro Multicast- MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Configuração de Grupo Estático- Multicast IP Limitado (256 perfis e 16 entradas por perfil) Características Avançadas- Descoberta Automática de Dispositivos- Configuração em Lote- Atualização de Firmware em Lote- Monitoramento Inteligente de Rede- Alertas de Eventos Anormais- Configuração Unificada- Programação de Reinicialização Suporte IPv6- IPv6 Duplo IPv4/IPv6- Descoberta de ouvinte multicast (MLD) Snooping- Descoberta de vizinho IPv6 (ND)- Descoberta do caminho máximo de transmissão (MTU) IPv6- Protocolo de controle de internet (ICMP) versão 6- TCPv6/UDPv6- Aplicações IPv6 Cliente DHCPv6- Ping6- Tracert6- Telnet (v6)- SNMP IPv6- SSH IPv6- SSL IPv6- Http/Https- TFTP IPv6 VLAN- Grupo VLAN- Max. 4K Grupos VLAN- 802.1Q tag VLAN- MAC VLAN: 12 Entradas- Protocolo VLAN- GVRP- Voz VLAN Lista de Controle de Acesso- Suporta até 230 entradas- Intervalo de tempo - Fatia de tempo- Intervalo de tempo semanal- Intervalo de tempo absoluto- Feriado- ACL baseado em tempo- ACL baseado em MAC- MAC de origem- MAC de destino- ID de VLAN- Prioridade do usuário- Tipo de Ethernet- ACL baseado em IP- IP de origem- IP de destino- Protocolo IP- Sinalizador TCP- Porta de origem TCP/UDP- Porta de destino TCP/UDP- DSCP/TOS IP- ACL IPv6- ACL combinado- Operação de regras- Permitir/Negar- Ação da política- Espelhar- Limite de taxa- Redirecionar- Marcação de QoS- Vinculação de regras ACL- Vinculação de porta- Vinculação de VLAN- Ações para fluxos- Espelhamento (para interface suportada)- Redirecionar (para interface suportada)- Limite de taxa- Marcação de QoS Segurança- AAA- 802.1X- Autenticação baseada em porta- Autenticação baseada em MAC (Host)- O método de autenticação inclui PAP/EAP-MD5 MAB- VLAN de convidado- Suporte à autenticação e responsabilidade RADIUS- IP/IPv6-MAC Binding- 512 entradas de associação- Monitoramento de DHCP- Monitoramento de DHCPv6- Inspeção ARP- Detecção ND- IP Source Guard- 253 entradas- IP de origem + MAC de origem- IPv6 Source Guard- 183 entradas- Endereço IPv6 de origem + MAC de origem- Proteção DoS- Segurança de porta estática/dinâmica/permanente- Até 64 endereços MAC por porta- Controle de tempestade de broadcast/multicast/unicast- Modo de controle kbps/ratio- Isolamento de porta- Gerenciamento web seguro por HTTPS com SSLv3/TLS 1.2- Gerenciamento de interface de linha de comando segura (CLI) com SSHv1/SSHv2- Controle de acesso baseado em IP/porta/MAC MIBs- MIB II (RFC1213)- Bridge MIB (RFC1493)- P/Q-Bridge MIB (RFC2674)- Radius Accounting Client MIB (RFC2620)- Radius Authentication Client MIB (RFC2618)- Remote Ping, Traceroute MIB (RFC2925)- Suporta MIBs privado TP-Link- RMON MIB(RFC1757, rmon 1,2,3,9) Omada App- Controlador baseado em nuvem Omada- Controlador de hardware Omada (OC300)- Controlador de hardware Omada (OC200)- Controlador de software Omada Gerenciamento Centralizado- Controlador baseado em nuvem Omada- Controlador de hardware Omada (OC300)- Controlador de hardware Omada (OC200)- Controlador de software Omada Acesso via nuvem- Controlador baseado em nuvem Omada- Controlador de hardware Omada (OC300)- Controlador de hardware Omada (OC200)- Controlador de software Omada Zero-Touch Provisioning- Sim, requer o uso do Controlador Baseado em Nuvem Omada Recursos de Gerenciamento- Interface gráfica baseada na web (Web-based GUI)- Interface de linha de comando (CLI) através de telnet- SNMPv1/v2c/v3- SNMP Trap/Inform- RMON (grupos 1, 2, 3, 9)- Template SDM- Cliente DHCP/BOOTP- Dual Image, Dual Configuration- Monitoramento de CPU- Diagnóstico de cabo- EEE- SNTP- Log do sistema Certificação- CE, FCC, RoHS Requerimentos do Sistema- Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux. Ambiente- Temperatura de operação: 0–40 ℃ (32–104 ℉)- Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉)- Umidade de Operação: 10–90% RH sem condensação- Umidade de armazenamento: 5–90% RH sem condensação Conteúdo da embalagem - TL-SG2016P- Adaptador de Energia- Guia de Instalação- Pés de Borracha

Especificações técnicas

SKU26011
ModeloTL-SG2016P
EAN4897098689493
NCM85176234
Peso (KG)2.000000
Largura (cm)23
Altura (cm)44
Profundidade (cm)7
Garantia1 ano
Portas Ethernet LAN1
Número Portas USB 2.0Não possui
Número Portas USB 3.0+Não possui
Velocidade Ethernet LANAté 10/100Mbps
Velocidade Ethernet WANNão possui
Código Anatel028391503177