Switch TP-Link 24 Portas Gigabit 4 Slots SFP 10GE JetStream - TL-SG3428XF

Em estoque

Código: SPGAC-2428-24888

Preço

De: R$ 5.971,69 por:

R$ 4.358,90

12x de R$ 435,89 no cartão

Descrição do produto

Switch TP-Link Gerenciável TL-SG3428XF L2+ 24 Portas Gigabit O Switch Gerenciável TL-SG3428XF foi desenvolvido com gerenciamento centralizado e 24 portas gigabit com 4 slots SFP+ que fornecem conexões de alta velocidade. O roteamento estático do Switch TP-Link ajuda a rotear o tráfego interno para um uso mais eficiente dos recursos da rede, além de estratégias de segurança mais robustas e gerenciamento autônomo. Características Switch L2+ 24 Portas Gerenciável TL-SG3428XF TP-Link- Marca: TP-Link- Modelo: TL-SG3428XF Especificações Switch Gerenciável TP-Link HardwareInterface- 20× portas SFP Gigabit- 4 portas Combo Gigabit SFP/RJ45- 4 × Slots 10G SFP+- 1× porta console RJ45- 1× porta console micro-USB - Quantidade de Ventoinhas: 1 Ventoinha- Fonte de Alimentação: Duas Fontes de alimentação redundantes 100-240 V CA ~ 50/60 Hz- Dimensões (L X C X A): 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)- Montagem: Montável em Rack- Consumo máximo de energia: 35.7 W (110 V/60 Hz)- Dissipação de calor máxima: 121.81 BTU/hr (110 V/60 Hz) Desempenho- Capacidade de Comutação: 128 Gbps- Taxa de Encaminhamento de Pacotes: 95.23 Mpps- Tabela de Endereços MAC: 16 K- Memória de Buffer de Pacote: 12 Mbit- Jumbo Frame: 9 KB SoftwareQoS- 8 filas prioritárias- Prioridade 802.1p CoS/DSCP- Agendamento de filas - SP (Prioridade Estrita) - WRR (Round Robin Ponderado) - SP+WRR- Controle de largura de banda - Limitação de classificação baseada em fluxo/porta- Desempenho sem interrupções- Ação para Fluxos - Espelho (para interface suportada) - Redirecionar (para interface suportada) - Taxa limite - Observação de QoS Características L2 e L2+- Link de agregação - agregação de links estáticos - LACP 802.3ad - Até 8 grupos de agregação, contendo 8 portas por grupo- Protocolo Spanning Tree - 802.1d STP - RSTP 802.1w - MSTP 802.1s - Segurança STP: TC Protect, Filtro BPDU, Root Protect- Detecção de Loopback - Baseado em porta - Baseado em VLAN- Controle de fluxo - Controle de Fluxo 802.3x - Prevenção de Bloqueio HOL- Espelhamento - Espelhamento de portas - Espelhamento da CPU - Um a um - Muitos-para-Um - Tx/Rx/Ambos L2 Multicast- IGMP Snooping - IGMP Snooping v1/v2/v3 - Saída rápida - Indagador de IGMP Snooping - Autenticação IGMP- Autenticação IGMP- Espionagem MLD - Espionagem MLD v1/v2 - Saída rápida - MLD Snooping Inquiridor - Configuração de grupo estático - Multicast IP limitado- MVR- Filtragem Multicast: 256 perfis e 16 entradas por perfil VLAN- Grupo VLAN - Grupos máximos de VLAN 4K- VLAN marcada com 802.1Q- MAC VLAN: 30 entradas- Protocolo VLAN: Modelo de Protocolo 16, Protocolo VLAN 16- VLAN privada- GVRP- VLAN VPN (QinQ) - QinQ baseado em porta - QinQ Seletivo- VLAN de Voz Lista de Controle de Acesso- ACL baseada em tempo- MAC ACL - MAC de origem - MAC de destino - ID da VLAN - Prioridade do usuário - Tipo de Éter- IP ACL- IP fonte - IP de destino - Fragmento - Protocolo IP - Bandeira TCP - Porta TCP/UDP - DSCP/IP TOS - Prioridade do usuário- ACL combinado- ACL de conteúdo de pacote- IPv6 ACL- Política - Espelhamento - Redirecionar - Taxa limite - Observação de QoS- ACL se aplica à porta/VLAN Segurança- Ligação IP-MAC-Porta - 512 Entradas - DHCP Snooping - Inspeção ARP - IPv4 Source Guard: 100 entradas- IPv6-MAC-Port Binding - 512 Entradas - DHCPv6 Snooping - Detecção de ND - IPv6 Source Guard: 100 entradas- Defesa DoS- Segurança de Porta Estática/Dinâmica - Até 64 endereços MAC por porta- Controle de Tempestade Broadcast/Multicast/Unicast - Modo de controle de kbps/relação- 802.1X - Autenticação de base de porta - Autenticação básica do Mac - Atribuição de VLAN - MAB - VLAN de convidado - Autenticação e responsabilidade do Radius de suporte- AAA (incluindo TACACS+)- Isolamento da Porta- Gerenciamento seguro da Web por meio de HTTPS com SSLv3/TLS 1.2- Gerenciamento seguro da interface de linha de comando (CLI) com SSHv1/SSHv2- Controle de acesso baseado em IP/Porta/MAC IPv6- IPv6 Dual IPv4/IPv6- Multicast Listener Discovery (MLD) Snooping- IPv6 ACL- Interface IPv6- Roteamento IPv6 Estático- Descoberta de vizinho IPv6 (ND)- Descoberta da unidade de transmissão máxima do caminho (MTU)- Protocolo de mensagens de controle da Internet (ICMP) versão 6- TCPv6/UDPv6- Aplicações IPv6 - Cliente DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - SSH IPv6 - SSL IPv6 - Http/Https - IPv6 TFTP Características L3- 16 Interfaces IPv4/IPv6- Roteamento Estático - 48 rotas estáticas- ARP estático - 128 entradas estáticas- Proxy ARP- ARP gratuito- Servidor DHCP- Relé DHCP - Interface DHCP Relay - Retransmissão de VLAN DHCP- DHCP L2 Relay Características Avançadas- Descoberta Automática de Dispositivos- Configuração do Lote- Atualização de firmware em lote- Monitoramento de Rede Inteligente- Avisos de eventos anormais- Configuração Unificada- Cronograma de reinicialização MIBs- MIBII (RFC1213)- Interface MIB (RFC2233)- Interface Ethernet MIB (RFC1643)- Ponte MIB (RFC1493)- P/Q-Bridge MIB (RFC2674)- RMON MIB (RFC2819)- RMON2 MIB (RFC2021)- Radius Accounting Client MIB (RFC2620)- Cliente de Autenticação Radius MIB (RFC2618)- Ping Remoto, Traceroute MIB (RFC2925)- Suporta MIB privado TP-Link Gerenciamento- Omada App: Sim. Requer o uso de OC300, OC200, Controlador baseado em Nuvem Omada ou Software Controlador Omada Gerenciamento Centralizado- Controlador baseado em nuvem Omada- Hardware Controlador Omada (OC300)- Hardware Controlador Omada (OC200)- Software Controlador Omada - Acesso via nuvem: Sim. Requer o uso de OC300, OC200, Controlador baseado em Nuvem Omada ou Software Controlador Omada- Zero-Touch Provisioning: Sim. Requer o uso do Controlador baseado em Nuvem Omada. Recursos de Gerenciamento- GUI baseada na Web- Interface de linha de comando (CLI) através da porta do console, telnet- SNMP v1/v2c/v3 - Trap/ Inform - RMON (1,2,3,9 grupos)- Modelo SDM- Cliente DHCP/BOOTP- 802.1ab LLDP/LLDP-MED- Instalação Automática de DHCP- Dual Image, Configuração Dupla- Monitoramento da CPU- Diagnóstico de cabos- EEE- Recuperação de senha- SNTP- Registro do sistema Outros- Certificação: CE, FCC, RoHS Conteúdo do Pacote- Switch TL-SG3428XF- Cabo de Força- Guia de Instalação Rápida- Kit de Montágem em Rack- Pés de Borracha - Requerimentos do Sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ou Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Ambiente- Temperatura operacional: 0–45 ℃ (32–113 ℉);- Temperatura de armazenamento: -40–70 ℃ (-40–158 ℉)- Umidade operacional: 10–90% UR sem condensação- Umidade de armazenamento: 5–90% UR sem condensação

Especificações técnicas

SKU24888
ModeloTL-SG3428XF
EAN4897098688212
NCM85176234
Peso (KG)4.020000
Largura (cm)34
Altura (cm)10
Profundidade (cm)54
Garantia5 anos
Padrão PoENão possui
Número Portas PoENão possui
Número Portas USB 2.0Não possui
Número Portas USB 3.0+Não possui
Velocidade Ethernet WANNão possui
UplinkNão
Código Anatel0